Requisitos mínimos de la aplicación

Para comprar, instalar y ejecutar Kiff, tu dispositivo debe ejecutar una versión de iOS compatible (sistema operativo móvil de Apple Inc. para el iPhone).

Estos son los requisitos mínimos para Kiff:

  • iPhone: iOS 13.4 o posterior.
  • iPod Touch (7.ª generación): iOS 13.4 o posterior.

Para comprobar el modelo y versión de software de tu dispositivo, ve a Ajustes > General > Información > Versión del Software.

Es posible que tu dispositivo no pueda ejecutar una versión de sistema operativo compatible. Por tanto, no podrás comprar Kiff. No obstante, si has comprado Kiff en el pasado, y ahora no puedes actualizar a una versión más reciente, puedes seguir usando la última versión de Kiff compatible con tu dispositivo, pero no recibirás actualizaciones ni nuevas funcionalidades hasta que no actualices el SO o tu dispositivo a una versión más moderna.

Para comprobar la versión del sistema operativo de tu iPhone y actualizarla, si es posible, consulta esta página.

¿No has encontrado lo que buscabas?

Contacta con nosotros e intentaremos responderte lo antes posible.

Contáctanos